¡¡¡¡ El antiguo Foro GasGas http://embarrados.com/gasgas ha sido migrado aquí !!!!
By alber250
#408516
Un post BUENISIMO.

Pero no consigo aflojar la tuerca de la campana, pongo una cadena en el piñon de ataque pero nanai. Alguna sugerencia?
Avatar de Usuario
By josesax
#408560
Y viéndolo de este lado bueno no esta mal pero ahora lo vemos de otro y os cuento una avería que he detectado. Si os fijáis en las flechas rojas del cigüeñal se ve desplazado hacia la izq. y por eso ha provocado el desgaste lateral del pistón

Imagen

Esta avería la detecte cuando la iba a comprar a un amiguete de este foro y mutuo acuerdo nos quedemos conformes :lol:
Pero como esto de los motores es así también me he fijado que tiene los asientos de cigüeñal desgastados y habrá que reconstruirlos pero eso os lo cuento mas adelante que no es caro y hay quien se dedica a hacerlo.

>[/quote]


Hola zumbaokiki, en primer lugar queria que supieras la envidia que tengo haci Ti, eso si, muy sana, pero "canalla", esque es un pedazo de post .

Pero ahora bien,,como diria un programa que ronda por la tele...

Señor zumbaokiki " tengo una pregunta para usted"..

¿ como se corrige ese desplazamiento del cigüeñal ?

Esque no tengo claro si es devido al desgaste de algún cojinete o que se desplaza por otro motivo. Bueno, contestame cuando puedas,, estaré muy agradecido, y de paso ya puesto ha pedir,,¿ me podrias decirl la numeracion o referencia de los estractores que hacen falta para tal operación?

Enhorabuena,, gracias
By alber250
#408744
METEMOS EL SISTEMA DE ARRANQUE Y UNA VEZ ENCAJADO EN EL AGUGERO LE TENSAMOS EL MUELLE HASTA ENCAJARLO EN EL AGUGERO SEÑALADO
Esto es una putadilla,¿tiene truco? Hay que tensarlo bastante, pero ¿cuanto?
By .moved
#408745
El extractor del plato magnético es de rosca 27 paso 100 o 1'00 y rosca izquierdas. Tambien te lo daran con referencia 8I. En la factura me ponia de aprilia sr.
Avatar de Usuario
By zumbaokiki
#409758
josesax escribió:Y viéndolo de este lado bueno no esta mal pero ahora lo vemos de otro y os cuento una avería que he detectado. Si os fijáis en las flechas rojas del cigüeñal se ve desplazado hacia la izq. y por eso ha provocado el desgaste lateral del pistón

Imagen

Esta avería la detecte cuando la iba a comprar a un amiguete de este foro y mutuo acuerdo nos quedemos conformes :lol:
Pero como esto de los motores es así también me he fijado que tiene los asientos de cigüeñal desgastados y habrá que reconstruirlos pero eso os lo cuento mas adelante que no es caro y hay quien se dedica a hacerlo.

>

Hola zumbaokiki, en primer lugar queria que supieras la envidia que tengo haci Ti, eso si, muy sana, pero "canalla", esque es un pedazo de post .

Pero ahora bien,,como diria un programa que ronda por la tele...

Señor zumbaokiki " tengo una pregunta para usted"..

¿ como se corrige ese desplazamiento del cigüeñal ?

Esque no tengo claro si es devido al desgaste de algún cojinete o que se desplaza por otro motivo. Bueno, contestame cuando puedas,, estaré muy agradecido, y de paso ya puesto ha pedir,,¿ me podrias decirl la numeracion o referencia de los estractores que hacen falta para tal operación?

Enhorabuena,, gracias[/quote]
--------------------------------------------------------------------------------

jeje ese desgaste es devido a que los asientos del cigueñal estan desgastados y el cigueñal por fuerza se desplaza hacia el lado donde hace fuerza acia en motor (hacia el piñon del lado del embrague) que es lo mas comun pero tambien puede pasar esto si al montar el motor no se ha cntrado el cigueñal.


PD:siento el retraso pero no tengo mucho tiempo para esto del intelne
Avatar de Usuario
By zumbaokiki
#409759
alber250 escribió:
METEMOS EL SISTEMA DE ARRANQUE Y UNA VEZ ENCAJADO EN EL AGUGERO LE TENSAMOS EL MUELLE HASTA ENCAJARLO EN EL AGUGERO SEÑALADO
Esto es una putadilla,¿tiene truco? Hay que tensarlo bastante, pero ¿cuanto?
---------------------------------------------------------------------------------
siento decirte que mas que truco es una putada el ponerlo ademas en un par de ocasiones me ha tocado desmontar por no haber tensado demasiado. no tenses mucho la primera vez por que si te pasas mucho romperas el muelle en cuatro dias. no aprietes mucho la tapa por que si te pasas mucho aplastaras la junta y bloquearas el eje por presion lo cual por mucho que tenses....... usa loctite fijarroscas de resistencia media para no tener que aprtar mucho y que no se te afloje

saludos
By alber250
#409762
Gracias por el consejo zumbaokiki pero ya lo tengo todo montado y esta segunda vez todo fue todo muy facil :shock: :D

Y lo del tema de tensar el muelle, la verdad es que no se muy bien si me he pasado o no, el caso es que la palanca va bien.
Avatar de Usuario
By josesax
#409774
Hola , queria agradecer ha Juangas por decirme el numero de estractor que hace falta para tal operación,, ya lo tengo anotado, a proxima vez que pase por un repuesto o taller lo pido.

Y Zumbaokiki, pues que quieres que te diga,, eres una fiera. muchisimas gracias por contestar,, ya me ha queddo claro. La verdad esque no sabia ha que podia ser devido. gracias, gracias.
Avatar de Usuario
By valengas300
#409776
JOSE, YO TENGO EL ESTRACTOR SI LO NECESITAS VEN A POR EL Y DE CAMINO TE LLEVAS TU TALADRO QUE YA NO LO NECESITO.
JAJAJAJA
Avatar de Usuario
By valengas300
#409777
JOSE, YO TENGO EL ESTRACTOR SI LO NECESITAS VEN A POR EL Y DE CAMINO TE LLEVAS TU TALADRO QUE YA NO LO NECESITO.
JAJAJAJA :lol: :lol: :lol:
Avatar de Usuario
By josesax
#409778
¿ que taladro? ¿ el que te dejé hace 8 o 9 meses?

Anda, mira lo que ne he encontrado.. . jeje
Avatar de Usuario
By josesax
#409780
¿ que taladro? ¿ el que te dejé hace 8 o 9 meses?

Anda, mira lo que ne he encontrado.. . jeje

Haaa esque hace ya tanto tiempo que no recuerdo...¿ iba ha 110 o ha 220?
By mojika
#412232
Pedazo de Post. Si señor!
Hay que dar las gracias a tbo y a zumbaokiki por semejante guía.
A mi me va bien porque desmonte el bloque hace un mes y a falta de piezas aunlo tengo asi, y si tengo alguna duda lo mirare, aunque mi EC sea de 2005.
By squall24
#415325
Joder TBO tu tambien eres el de paso a paso con el motor???
Eres un genio y gracias me a venido que ni pintado
UN saludo
By SINFRENILLO
#421313
Bueno, pues gracias a zumbaokiki, y al sr. administrador me he dispuesto a abrirle las tripas a mi GG, del 2007..PEASO DE POST!!
Solo que al verla semi desnuda, se me ha puesto durilla, y he decidido desmontarla enterita!!
rodamientos de basculante, bieletas..etc, etc..y cambio de color en el chasis..y alguna otra chuche caerá, lo se.. :roll:
Gracias de antemano, y a ver que tal se me da, ya contaré,jjejee..
Por ciertp, parece que el gatode las fotos no esta muy por la labor, jejeje
By SINFRENILLO
#421693
Bueno, os comento..lo del muelle del arranque, y su tensado..en mi caso al soltarlo giro un cuarto de vuelta..asi lo anoté, y "afoté".
Cierro las dos partes principales del melon, cigüeñal y cambio giran perfectamente y a la que aprieto el primer tornillo y el cambio no gira.. :cry:
No encuentro el problema, y me he fijado en que los rodamientos de un carter quedan como un milimetro salidos del mismo...y estan metodos a fondo, no se..algo se me escapa..¿algun comentario sobre el tema??
Los rodamientos los he cambiado todos, ya que estaba abierto el melon...y son todos la misma referencia que los que traia, e indica el manual..
espero un soplo de aire que ventile mi sesera..
Felices fiestas a todos..y muuuuucho barro.
By SINFRENILLO
#421706
Bueno, pues solucionado el tema, Moisev, la moto esta desmontada completamente..no entiendo lo de tumbada,os explico, el tema esta solucionado. :D :D :D :D
resulta, que al desmontar el melon, dejandolo sobre el carter derecho(el del embrague) y al sacar las torres de piñones, se quedo el ultimo piñon abajo..con lo cual, lo saque y lo coloque en su sitio(los cojones!!perdon..)
Resulta que lo coloque al reves de como va..en el despiece no lo indica..y en las fotos no lo vi claro, y ese piñon, es un poco descentrado..y a resultas de eso..no cabe en los carteres a la que acabas de cerrarlo, tiene una cara un poco mas profunda que la otra, pero a simple vista casi no se aprecia..(salvo que os fijeis en las marcas que ha dejado el otro piñon que se enfrenta a este)Es una tonteria..pero si no llega aser por el mecanico del barrio..aun estoy dandole vueltas al coco.
Otra cosa que remarcaria, y dado la facilidad con la que se pegan las toricas del piñon de salida y lado derecho del cigüeñal, es avisar de ello, asimismo las tres arandelas que pueden seguri el mismo camino.. Dos de estas arandelas de fricción, son identicas, la otra tiene algo menos de pista.
Con estos datos, despiece en mano, y un pie de rey que fui a comprar aclaré este tema..no esta del todo claro en el despiece, pero se sale de ello si te fijas.
Resumiendo, ya esta casi acabado el tema..ire explicando si sale algo mas..
Os deseo unas muy buenas fiestas todos!! dentro de lo que cabe,,...
Gracio
By GuennadyMOISEEV
#421722
SINFRENILLO escribió:..no entiendo lo de tumbada
Pues que si la dejas tumbada y la palanca de cambios toca el suelo, el eje queda metido unos mm para dentro y no te deja cerrar bien, leí a alguno que le había pasao.

Feliz Navidad.